Firefox ze wsparciem dla OCSP Must-Staple

Firefox ze wsparciem dla OCSP Must-Staple

Jak informuje Mozilla nowy mechanizm zostanie dodany do 45 wersji Firefoksa, której wydanie planowane jest w marcu 2016 roku. O tym czym jest OCSP Must-Staple mogliście przeczytać w jednym z artykułów na Kryptosferze :-)

Firefox

Firefox

Podziel się:Share on Facebook
Facebook
0Tweet about this on Twitter
Twitter

Dodaj komentarz

Twój adres e-mail nie zostanie opublikowany. Wymagane pola są oznaczone *